KB-1448 "The artifact URI is not a valid plugin artifact" error thrown when deploying the SAP connector

Revision Creation Date Revision Author
Current Revision 23 Jul 2018 1:00 PM
Revision #8 16 Jan 2018 9:50 PM
Revision #7 16 Jan 2018 9:27 AM
Revision #1 15 Jan 2018 10:03 PM
Revision #6 15 Jan 2018 7:11 PM
Revision #5 15 Jan 2018 5:08 PM
Revision #4 15 Jan 2018 5:08 PM
Revision #3 15 Jan 2018 5:04 PM
Revision #2 15 Jan 2018 5:03 PM