KB-1977 FitNesse scripts fail to run with "XX.X is not a supported version" error

Revision Creation Date Revision Author
Current Revision 16 Aug 2019 1:02 AM
Revision #7 16 Aug 2019 12:59 AM
Revision #6 16 Aug 2019 12:20 AM
Revision #5 15 Aug 2019 1:38 PM
Revision #4 15 Aug 2019 1:35 PM
Revision #3 14 Aug 2019 1:08 PM
Revision #1 13 Dec 2018 8:58 PM
Revision #2 13 Dec 2018 4:07 PM